Opel форум
   Крупнейший Opel-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Opel

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА
МодельЦена  ГодПробег
Opel Vectra B 2.0 DTI 16V (101Hp) 2000 г.в. универсал! 6500 $ 2000 190000
 
Opel Zafira дв1.9 дизель 150лс 22000 $ 2005 110000
 
Opel Agila Опель Агила 6850 $ 2001 104000
 
Opel Omega Опель Омега Лонг лимузин,3,0 л.,177л.с. 120000 $ 1991 250000
 
Opel Corsa 1.2 13 $ 2008 34
 
Opel Agila-1.0 7000 $ 2001 200000
 
Opel Vectra opel vectra b 7000 $ 1998 95000
 
Купля-продажа Opel - все объявления
ДОБАВ�?ТЬ ОБЪЯВЛЕН�?Е

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

Профиль пользователя:

Форум владельцев OpelЛогин:NoSmoke
Полное имя:Роман
Репутация:0
Регион:Санкт-Петербург
Город, район, ст.метро:Дыбенко
Автомобили:Opel Omega (Записи о ремонте    )
Интересы:Пользователь не указал свои интересы.
 

Написать личное сообщение:

Тема:
Содержание:
Для отправки личного сообщения вам необходимо зарегистироваться или войти.
 

Топ 10 сообщений:

 
Пользователь не загрузил свой аватар
Роман(ссылка) 2012-08-16 10:36:40
Opel Omega A 87 2.0i
1.Машина начала себя плохо вести - даешь газу в пол ,а она тупит и по началу медленно набирает обороты потом же набирает резко как будто провал какой то! Сделал само диагностику показала ошибку 13 (Лямбда-зонд). А электрик сказал сначала расходомер проверить, я его снял на плате стерся графитовый слой в самом начале может ли из за этого машина тупить! Я протер спиртом дорожку и поставил обратно ну и вот когда мы с электриком проверяли выдавало 2 ошибки 13 и 73 (расходомер)!
2.Поменял лямбда-зонд ехал до работы не дергаясь но медленно набирая скорость в итоге проехав около 10км заглох-постоял-остыл-завелся-поехал! Доехав до работы сделал диагностику показала (ошибку 73) сегодня буду менять посмотрим что это даст!
3.Поменял расходомер от ездил ну неделю максимум и начала бросать обороты и глохнуть на ходу,потом вообще не заводится а просто крутит стартер и не горит чек постоит минут 10-15 заводится нормально обороты тоже в норме едешь дальше и через какое то время опять может заглохнуть но бывает и такое что обороты падают до \"0\" но тут же резко поднимаются до тех которые и были так дернется еще пару раз и может даже не заглохнуть полностью,а продолжить свою работу пока опять не упадут так что уже глохнет делал опять же диагностику Выдает 3 ошибки 13-лямбда-зодн-65-низкое напряжение раходомер-73-расходомер все это поменяно промыты форсунки почищена клапанная крышка!!!Вчера заехал к электрику проверили давление которое выдает бензонасос 2.0Бар а должен 3.1-3.3Бар может ли из за него то что она не тянет иногда это да но глохнет то почему когда стоишь на холостых то все норм как жара на улице и поездишь чуть больше чем от работы до дома все глохнет хоть на 140км\\ч Че делать то???
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) opeldriver.ru  
 Indexed: 79.51%